多重ログイン禁止のWordPressプラグイン『Ban Double Login』

Ban Double Loginについて

推奨環境

WordPressコアのバージョンが4.9以上で、PHPバージョンが7.0以上

機能

一つのアカウントに対し、二重でログインした場合※、該当アカウントの以前にログインしたセクションをすべてクリアする

※別ブラウザあるいは別デバイスとか問わず、前回ログインしたセクションがログアウトする前にさらに別のセクションがログインにより立てられたら二重ログインと定義

Ban Double Login

STOP SENDING SPAM MESSAGE YOU SUCK, ASSHOLE!!

信雅

Master of TERNS. Focus on WordPress/PHP/Cloud Computing/Space Science Pronunciation of my name: Xin4Ya3(Chinese), Hsin4Ya3(Another Chinese), しんや(Japanese), Shinya(English).

シェアする

コメントを残す

コメントする

CAPTCHAis initialing...